Feedback - Eure Meinungen zum neuen Forum

KEIN Support für Flugsimulatoren etc. Hier werden nur Probleme mit dem Forum gepostet!
Benutzeravatar
MisterX305
Administrator
Administrator
Beiträge: 592
Registriert: 06.07.2009 16:59
Wohnort: RLP
Kontaktdaten:

Re: Feedback - Eure Meinungen zum neuen Forum

Beitrag von MisterX305 » 27.02.2012 13:05

Werde mich asap darum kümmern,sitze momentan noch im Auto ;)
Gruß
Nico
    :morning:

Bild

Benutzeravatar
MisterX305
Administrator
Administrator
Beiträge: 592
Registriert: 06.07.2009 16:59
Wohnort: RLP
Kontaktdaten:

Re: Feedback - Eure Meinungen zum neuen Forum

Beitrag von MisterX305 » 27.02.2012 14:12

Bug gefixt - der Link hat noch auf die Falsche Domain weitergeleitet, nun kann man auch das Impressum aufrufen! ;)
Gruß
Nico
    :morning:

Bild

germanEC135Pilot
Ladehelfer
Ladehelfer
Beiträge: 2
Registriert: 28.02.2012 18:45

Re: Feedback - Eure Meinungen zum neuen Forum

Beitrag von germanEC135Pilot » 28.02.2012 18:54

Servuce ;)
Ich finde das Forum Super ... .
Kann ich auch nicht mehr beurteilen ... bin ja erst seid Heute dabei ;)

Benutzeravatar
Fabrice
Co-Pilot
Co-Pilot
Beiträge: 940
Registriert: 16.06.2009 16:23
Wohnort: EDDH

Re: Feedback - Eure Meinungen zum neuen Forum

Beitrag von Fabrice » 28.02.2012 22:30

Na dann Herzlich Willkommen! :drinks:

Bisher noch keine weiteren Bugs aufgefallen... Das Einzige , das etwas stört ist der geringe Abstand zwischen Titel eines Posts und der ersten Zeile des Textes, wie FSXJuli in seinem Thread geschrieben hatte ;) EDIT: Ist das in den Foren unterschiedlich vom Abstand? Hier sieht es bei den Posts oben (natürlich die ohne Smileys in der ersten Zeile) mehr aus, bei den Screenshots weniger :verueckt:

Benutzeravatar
Chrisvor
Bordtechniker
Bordtechniker
Beiträge: 530
Registriert: 05.08.2009 13:06

Re: Feedback - Eure Meinungen zum neuen Forum

Beitrag von Chrisvor » 28.02.2012 22:51

Was mich noch ein wenig verwundert, sind diese sich drehenden Ladekreise über geposteten Bildern, die jedoch schon fertig geladen und vollständig angezeigt werden. :gruebel:
Hat das vielleicht noch jemand oder bin ich der einzige? :D

Benutzeravatar
skylane182
Administrator
Administrator
Beiträge: 1670
Registriert: 03.05.2010 09:54

Re: Feedback - Eure Meinungen zum neuen Forum

Beitrag von skylane182 » 28.02.2012 22:56

Nein, die "Ladekreise" treten bei mir auch auf - wenn das stört, müssen wir mal schauen, ob das abzustellen ist. Das mit dem weißen Rand oben in den Beiträgen ist in der Tat nicht so schön, ist aber auch nicht einfach zu lösen, da dafür die Programmierung der ganzen Seiten geändert werden muss. Nico wird sich vllt. morgen dazu äußern, was da möglich ist.
Gruß, Mathias
Bild 
Bild

JanTenner
Bordtechniker
Bordtechniker
Beiträge: 341
Registriert: 18.02.2011 18:36

Re: Feedback - Eure Meinungen zum neuen Forum

Beitrag von JanTenner » 28.02.2012 23:02

Mir gefällt das Forum auch sehr gut. Macht einen phantastischen Eindruck. Eine Frage hab ich aber. Vielleicht bin ich ja nur blind. Gibt es einen "Als gelesen markieren" Button?

Benutzeravatar
Chrisvor
Bordtechniker
Bordtechniker
Beiträge: 530
Registriert: 05.08.2009 13:06

Re: Feedback - Eure Meinungen zum neuen Forum

Beitrag von Chrisvor » 28.02.2012 23:04

skylane182 hat geschrieben:Nein, die "Ladekreise" treten bei mir auch auf - wenn das stört, müssen wir mal schauen, ob das abzustellen ist
Ich dachte mir einfach, ich erwähne diese "Ladekreise" bzw. erkundige mich nach ihnen hier einfach mal. Wirklich stören tun sie mich jetzt nicht. ;)

Benutzeravatar
lukasde
Administrator
Administrator
Beiträge: 1301
Registriert: 01.12.2008 22:46
Wohnort: Hamburg

Re: Feedback - Eure Meinungen zum neuen Forum

Beitrag von lukasde » 28.02.2012 23:25

JanTenner hat geschrieben:Vielleicht bin ich ja nur blind. Gibt es einen "Als gelesen markieren" Button?
Hi, ja den gibt es. Befindet sich unter dem Board Designer-Talk in der Mitte ;)
Lukas

JanTenner
Bordtechniker
Bordtechniker
Beiträge: 341
Registriert: 18.02.2011 18:36

Re: Feedback - Eure Meinungen zum neuen Forum

Beitrag von JanTenner » 29.02.2012 01:07

lukasde hat geschrieben:
JanTenner hat geschrieben:Vielleicht bin ich ja nur blind. Gibt es einen "Als gelesen markieren" Button?
Hi, ja den gibt es. Befindet sich unter dem Board Designer-Talk in der Mitte ;)
Danke :)
Damit gibt es für mich nichts mehr, was mir fehlt bzw was mich stört. Sehr gute Arbeit :thumbup:

Antworten